Gönderen Konu: Ses var Görüntü Yok  (Okunma sayısı 19676 defa)

Çevrimdışı Jackal_Alone

  • Üye
  • **
  • İleti: 23
Ses var Görüntü Yok
« : 14 Nisan 2007, 12:35:39 »
Merhaba Arkadaşlar...
Elimde 52 ekran vestel bir televizyon var. Nedendir bilinmez bir şekilde arızalandı ve ekrana görüntü gelmiyor. yani görüntü hiç yok bu konuda ne yapmam gerekir? Yardımcı olursanz sevinirim...
Selametle...

Çevrimdışı ilker_32

  • Profesyonel Üye
  • *****
  • İleti: 1614
    • Sofie Electronics
Ses var Görüntü Yok
« Yanıtla #1 : 14 Nisan 2007, 13:25:33 »
Ben şöyle düşünüyorum;
Ya tüp soketinde bulunan, rgb dirençlerinin yanında bir direnç daha olmalı değeri 1ohm ile 100ohm arasında bu arızalı yada horzantıl katındaki transistörlerden kaynaklanabileceğini düşünüyorum.
____________
Kolay gelsin...

Çevrimdışı teknikelektronikci

  • Profesyonel Üye
  • *****
  • İleti: 3606
Ses var Görüntü Yok
« Yanıtla #2 : 14 Nisan 2007, 15:26:29 »
problem video katinda ollabilir veya tüpün adod geriliminde problem ollabilir ekranda hic görüntü yokmu hocam veya ortada bir düz cizgi filan varmi ? tv konusunda tecrübem yok bu sene okulda ögrendiklerimiz kadar söyleyebilirim ancak ben olsam ilk önce buralara bakardim ama aman hocam bilmiorum tv konusunda ne kadar tecrübelisiniz ama video kati ve anod da yüksek gerilim var adami kül eder birde pal kod cözücü kattada hata olabilirmi bunu anlamanin bir yolu vardi ama emin değilim ben genede söyliyeyim ama ustalar onaylamadan denemeyin derim :) video kaindaki transistörden önce gelen direncler acik devre yapilip kisa bir süreligine saseye degdiriliordu bu esnada hangi rengin kini yapiorsaniz ekranda o renk gözükecek bunu 3 renk icinde uygulayacaksiniz eger 3 ündede problem yoksa tüpünüz ,catodlar ve video kati saglam demektir .dedigim gibi emin değilim bunu ustalar bir onaylarsa o zaman deneyin derim kolay gelsin gecmis olsun
Ey Türk istikbalinin evlâdı! İşte, bu ahval ve şerâit içinde dahi, vazifen; Türk İstiklâl ve Cumhuriyetini kurtarmaktır! Muhtaç olduğun kudret, damarlarındaki asil kanda mevcuttur!

Çevrimdışı aslan_korhan

  • Profesyonel Üye
  • *****
  • İleti: 2249
    • Aslan Elektronik & Güvenlik
Ses var Görüntü Yok
« Yanıtla #3 : 14 Nisan 2007, 19:23:15 »
İlk önce besleme voltajlarını kontrol et bence. Genellikle burada oluyor sorunlar...
Birde yüksek voltaj falan çıkıyormu? Kaskat'da bozulmuş olabilir...
Dünyada 10 çeşit insan vardır. Binary bilen ve bilmeyenler.

Çevrimdışı ilker_32

  • Profesyonel Üye
  • *****
  • İleti: 1614
    • Sofie Electronics
Ses var Görüntü Yok
« Yanıtla #4 : 15 Nisan 2007, 01:47:22 »
Arkadaşın tv'si Black serisi olabilir. Bunların üzerinde bildiğim kadar 90 derecelik trafo(kaskat) oluyor. Trafo arızalı olsa ses ve görüntü olmaz. Sanıyorum ki besleme ile ilgili bir sorun yok. Arıza horzantıl'da aranmalı diye düşünüyorum. Bu da transistörle alakalı bir durum olabilir. Eğer bu sorun Vestel daimond Tv'de olsaydı. Yine horzantıl katındaki 2SC ile başlayan transistördeydi hata.
____________
Kolay gelsin...

Çevrimdışı aslan_korhan

  • Profesyonel Üye
  • *****
  • İleti: 2249
    • Aslan Elektronik & Güvenlik
Ses var Görüntü Yok
« Yanıtla #5 : 15 Nisan 2007, 10:42:36 »
Yok, bende zaten trafo sorunlu demiyorum. Ses olduğunua göre enazından 12v,30v falan geliyordur...
Dediğin gibi Horizontal katındadır. Genede öyle oluyor. Trafo kolay kolay yanmaz.
Dünyada 10 çeşit insan vardır. Binary bilen ve bilmeyenler.

Çevrimdışı erguncaliskan

  • Müdavim
  • ***
  • İleti: 74
    • http://
Ses var Görüntü Yok
« Yanıtla #6 : 15 Nisan 2007, 14:15:24 »
arkadaş besleme devresinde 3.9 Kom luk vatlı bi direnç var onu bi kontrol et obozulunca aynı arızayı veriyo

Çevrimdışı dady

  • Yeni Üye
  • *
  • İleti: 8
Ses var Görüntü Yok
« Yanıtla #7 : 30 Nisan 2007, 07:27:08 »
tda 3653b entegresi entegrenin 6-9 uclarına bağlı 100uf kondansator bide arkadaşın bahsettiği 3,9kohm dirence bak genelde bu direnc oksitlenio. bu ayarları yapmadan bide trafonun ayarıyla oyna eğer kırmızı bi çizgi çıkarsa ekranda entegre bozulmuştur.ayar için alt taraftaki potu kullan
saygılar (tamem)

Çevrimdışı Jackal_Alone

  • Üye
  • **
  • İleti: 23
Ses var Görüntü Yok
« Yanıtla #8 : 21 Mayıs 2007, 12:36:12 »
Selamin Aleyküm...
Arkadaşlar tv nin kart numarası 11ak19-8a. Bir ara gene aynı dırım olmuştu Ben ev halkından birine kızıp televizyonun çocuk kilidini açmıştım kumanda da kırıktı e doğal olarak televizyon açılmıyordu.    :twisted: Tamir etmeye çalışan ve h,ç bi bilgisi olmayan bi insan tornavidayla kartı dürtüklerken Q802 (K2750) bunu yakmıştı yenisini taktık besleme girişinde de 2.2. ohm luk bi direnci değişmiştik sonra çalışmıştı. Ama bu seferki arızanın sebebi ben değilim kendisi kendisine arızalandı. Şimdi transistörleri ve tavsiyelerinizi deneyeceğim anca fırsatım oldu gariban gözümün önünde darma dağan oldu şu anda  :D
Şimdi çalışma zamanı biraz deniyim ölçüyim inşallah tamir olur işime yarayacak...
Selametle...

Çevrimdışı Jackal_Alone

  • Üye
  • **
  • İleti: 23
Ses var Görüntü Yok
« Yanıtla #9 : 21 Mayıs 2007, 13:28:45 »
Şu anki yeni durumu açıklıyorum. Bir deneme yapayım dedim bu arada TDA2614 yandı bu sırada televizyon normal açılışında çıkarttığı gibi açılma sesi çıkarttı ancak televizyonun açık olduğunu gösteren ışık kırmızı yeşil arasında git gel yaptı ve aynı anda televizyonun kolonlarından tık tık tık diye led ile paralel sesler geldi. Usta arkadaşlarımın yorumlarını bekliyorum...
Selametle...

Çevrimdışı Jackal_Alone

  • Üye
  • **
  • İleti: 23
Ses var Görüntü Yok
« Yanıtla #10 : 21 Mayıs 2007, 14:32:18 »
Selamın Aleyküm...
Arkadaşlar son durum olarak yandığını söylediğim TDA2614 ü çıkarttım. Televizyon şu anda açılıyor açılınca ekran bembeyaz oluyor. anladığım kadarıyla görüntünün gelmesini engelleyen bu entegre imiş. Şimdi işin güzel kısmı nasipse yarın bu entegreden alacam tabi izmitte bulabilirsem. ancak bu entegre neden arızalanmıştır. anlık şebeke dalgalanmalarından etkilenmiş olabilir mi? yada sorun nedir? bu konuda yardımlarınızı bekliyorum.
Şimdilik herkese iyi akşamlar...
Selametle...

Çevrimdışı Jackal_Alone

  • Üye
  • **
  • İleti: 23
Ses var Görüntü Yok
« Yanıtla #11 : 26 Mayıs 2007, 14:53:20 »
Tekrar Merhaba...
Evet arkadaşlar sorunumu usta arkadaşlarımın tecrübelerini paylaşmalarıyla allaha şükür çözdüm.
Beyaz ekran sorunu rgb kartındaki TDA6107Q entegresinden kaynaklanıyormuş entegre ve entegre beslemesinde bulunan 47 ohmluk direnç değiştirildi. Şu an tıkır tıkır çalışıyor...
Selametle...

Çevrimdışı olumyolu549

  • Kıdemli
  • ****
  • İleti: 125
Ynt: Ses var Görüntü Yok
« Yanıtla #12 : 05 Mayıs 2010, 03:31:10 »
bende tv nin "tv ismi yazan kısmı yarım görünüyordu" tv isminin yazdığı yer kayık diye tv yi açtım tabi bu arada şöylede bir sorun vardı tv açılıyor normal çalışıyor 2-3 dakika sonra cızır cızırr sesler geliyor tabi ben çok hasar olmasın diye çıkardım tv yi neyse baktım ki tv tüpü diye halk arasında tabir edilen kısımdaki tv tüpüne yapışan kısmı gevşek duruyordu onu söktüm tekrar taktım sağlamca ekrana görüntü gelmedi biraz yönünü değiştirdim cama yapıştırdığımız o iletkenin geldi sonrasında gene gitti bu sfer bobinlerin oradaki tırnakları olan kısım vardı sanırım kaymasın diye silikonlanmış o tırnaklı ayarı kaydırdım ama milimetrik düzeldi gene bozuldu bi dahada ayarı tutturamadım tv öylece yatıyor
saba-profilo 55 ekran eski bir tv hatta şu http://www.sahibinden.com/saba_55_ekran_tv_65_tl_takas_olur-90WQQaXQQ19114011WQQpXQQdisplayitem buradaki resimdeki tv sorun ne olabilir arkadaşlar